Bug 447094 - perl-Crypt-OpenSSL-X509-0.7 is available
perl-Crypt-OpenSSL-X509-0.7 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-Crypt-OpenSSL-X509 (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Wes Hardaker
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-17 16:34 EDT by FEver
Modified: 2008-07-21 12:12 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-21 12:12:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-05-17 16:34:19 EDT
perl-Crypt-OpenSSL-X509-0.7 is already available. Repo version is 0.6.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Wes Hardaker 2008-07-21 12:12:46 EDT
devel branch updated; 0.7 does nothing other than build time fixes so I'm not
going to push it into the older fedora releases since it provides no benefits.

Note You need to log in before you can comment on or make changes to this bug.