Bug 447530 - "nfsstat -s" shows negative value
"nfsstat -s" shows negative value
Status: CLOSED DUPLICATE of bug 440057
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: nfs-utils (Show other bugs)
5.2
All Linux
medium Severity medium
: rc
: ---
Assigned To: Jeff Layton
:
Depends On:
Blocks: 404831
  Show dependency treegraph
 
Reported: 2008-05-20 08:08 EDT by Jeff Layton
Modified: 2008-07-11 07:24 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-11 07:24:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2008-06-02 15:58:21 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 3 Jeff Layton 2008-07-11 07:24:41 EDT

*** This bug has been marked as a duplicate of 440057 ***

Note You need to log in before you can comment on or make changes to this bug.