Bug 448937 - crash in powernowk8_init on initial install
crash in powernowk8_init on initial install
Status: CLOSED DUPLICATE of bug 443853
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.2
x86_64 Linux
low Severity urgent
: rc
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-29 11:36 EDT by Bill Nottingham
Modified: 2014-03-16 23:14 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-29 13:40:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash (307.87 KB, image/jpeg)
2008-05-29 11:36 EDT, Bill Nottingham
no flags Details

  None (edit)
Description Bill Nottingham 2008-05-29 11:36:47 EDT
Description of problem:

Happens when booting the ISO.

Oops attached.

Version-Release number of selected component (if applicable):

RHEL5-Client-U2-RC2, x86_64

How reproducible:

Every time

Steps to Reproduce:
1. Burn boot.iso
2. Boot boot.iso
3. There is no step 3
Comment 1 Bill Nottingham 2008-05-29 11:36:47 EDT
Created attachment 307095 [details]
crash
Comment 2 Bill Nottingham 2008-05-29 13:09:24 EDT
Since it's a bootup crash, nominating for 5.2.z.
Comment 3 Prarit Bhargava 2008-05-29 13:40:41 EDT

*** This bug has been marked as a duplicate of 443853 ***
Comment 4 Tim Verhoeven 2008-06-25 04:02:30 EDT
The z of which this bz is a duplicate is closed for public viewing so we can't
follow the progress and provide feedback. Could the parent bz be opened up for
the public ?
Comment 5 Prarit Bhargava 2008-06-25 08:18:17 EDT
Hi Tim, please recheck BZ 443853 comment #12 (which is a quick overview of the
BZ).  I have reduced permissions on that BZ.  

If you have any further issues with viewing the BZ, please let me know ASAP.

Hope this helps,

P.

Note You need to log in before you can comment on or make changes to this bug.