Bug 449342 - Heavy memory usage
Heavy memory usage
Status: CLOSED DUPLICATE of bug 450277
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
9
All Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-02 06:02 EDT by The Source
Modified: 2008-09-01 19:56 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-01 19:56:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description The Source 2008-06-02 06:02:12 EDT
Description of problem:
Pidgin eats over 200 Mb RAM.

Version-Release number of selected component (if applicable):
2.4.1-2.fc9.i386

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 john5342 2008-09-01 19:56:45 EDT

*** This bug has been marked as a duplicate of bug 450277 ***

Note You need to log in before you can comment on or make changes to this bug.