Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 449861 - Tracker for Sprint #5
Summary: Tracker for Sprint #5
Keywords:
Status: CLOSED DUPLICATE of bug 449862
Alias: None
Product: Issue-Tracker
Classification: Retired
Component: Other
Version: 4.6
Hardware: All
OS: All
low
low
Target Milestone: ---
Assignee: Mike Amburn
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-06-03 22:47 UTC by Mike Amburn
Modified: 2008-06-03 22:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-06-03 22:49:19 UTC


Attachments (Terms of Use)

Description Mike Amburn 2008-06-03 22:47:10 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Mike Amburn 2008-06-03 22:49:19 UTC

*** This bug has been marked as a duplicate of 449862 ***


Note You need to log in before you can comment on or make changes to this bug.