Bug 450105 - Upgrade to latest stable release (gstreamer-plugins-good)
Upgrade to latest stable release (gstreamer-plugins-good)
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: gstreamer-plugins-good (Show other bugs)
5.3
All Linux
low Severity low
: rc
: ---
Assigned To: Bastien Nocera
desktop-bugs@redhat.com
:
: 287861 (view as bug list)
Depends On: 456692
Blocks: 450108 452006
  Show dependency treegraph
 
Reported: 2008-06-05 09:01 EDT by Bastien Nocera
Modified: 2010-10-22 21:42 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-20 17:15:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2008-06-05 09:01:40 EDT
SSIA
Comment 1 RHEL Product and Program Management 2008-06-05 09:14:59 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 2 Adam Jackson 2008-08-01 13:50:01 EDT
1418734 build (dist-5E-qu-candidate,
RHEL-5:gstreamer-plugins-good-0_10_9-1_el5): open (js20-bc2-11.build.redhat.com)
-> closed

MODIFIED.
Comment 4 Bastien Nocera 2008-08-13 14:02:30 EDT
*** Bug 287861 has been marked as a duplicate of this bug. ***
Comment 9 errata-xmlrpc 2009-01-20 17:15:05 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0242.html

Note You need to log in before you can comment on or make changes to this bug.