Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 450309 - need to release note Grid as Tech Preview.
Summary: need to release note Grid as Tech Preview.
Keywords:
Status: CLOSED DUPLICATE of bug 450305
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Release_Notes
Version: beta
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: ---
: ---
Assignee: Lana Brindley
QA Contact: Kim van der Riet
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-06-06 15:50 UTC by Carl Trieloff
Modified: 2013-10-23 23:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-06-06 16:00:24 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Matthew Farrellee 2008-06-06 16:00:24 UTC

*** This bug has been marked as a duplicate of 450305 ***


Note You need to log in before you can comment on or make changes to this bug.