Bug 4513 - Nowhere to put bugs about incoming.redhat.com
Nowhere to put bugs about incoming.redhat.com
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1rC
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-08-13 12:54 EDT by nicku
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-13 18:13:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nicku 1999-08-13 12:54:38 EDT
Many people (including me) are writing RPMs for the ISC DHCP
server and client version 3.0b1pl0, but they cannot be
uploaded to contrib.redhat.com, perhaps because of bugs in
the scripts that determine whether this is a newer release
of what is already in contrib.redhat.com, BUT there is no
provision in Bugzilla to notify Red Hat folks of this
problem.  Hence Red Hat users are deprived of a decent DHCP
server and client.
Comment 1 David Lawrence 1999-08-13 18:13:59 EDT
Please address this problem to the email address ftp@redhat.com. The
sysadmins here monitor that address and will be able to look into your
problem.

Note You need to log in before you can comment on or make changes to this bug.