Bug 45160 - apache.conf not remaind a directory page search list
Summary: apache.conf not remaind a directory page search list
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: apacheconf (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact: David Lawrence
URL: no url
Whiteboard:
Keywords:
: 44480 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-20 17:04 UTC by Need Real Name
Modified: 2015-03-05 01:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-20 17:40:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-06-20 17:04:20 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0)

Description of problem:
lose the information about "directory page search list" when add at the 
list.

How reproducible:
Always

Steps to Reproduce:
1.add directory page szearch list
2.save
3.don't work the page insert even if rembermber it

Comment 1 Phil Knirsch 2001-06-26 16:17:15 UTC
Fixed in rawhide.

Read ya, Phil

Comment 2 Phil Knirsch 2001-06-26 16:19:48 UTC
*** Bug 44480 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.