Bug 451839 - Test Bug.
Test Bug.
Status: CLOSED NOTABUG
Product: Spacewalk
Classification: Community
Component: Release (Show other bugs)
0.1
All Linux
low Severity low
: ---
: ---
Assigned To: Clifford Perry
Brandon Perkins
:
Depends On:
Blocks: space02
  Show dependency treegraph
 
Reported: 2008-06-17 14:48 EDT by Brandon Perkins
Modified: 2012-03-06 03:42 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-19 07:39:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brandon Perkins 2008-06-17 14:48:35 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Miroslav Suchý 2008-06-19 07:39:45 EDT
After quick invetigation I find that it is in fact not a bug. Closing.

Note You need to log in before you can comment on or make changes to this bug.