Bug 452180 - wont open after recent upgrade
wont open after recent upgrade
Status: CLOSED DUPLICATE of bug 452049
Product: Fedora
Classification: Fedora
Component: fwbackups (Show other bugs)
8
i686 Linux
low Severity urgent
: ---
: ---
Assigned To: Stewart Adam
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-19 17:15 EDT by Andrew
Modified: 2008-06-19 20:16 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-19 20:16:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew 2008-06-19 17:15:46 EDT
Description of problem:
After last update of fwbackup the program will not start at all

Version-Release number of selected component (if applicable):


How reproducible:
try to open 

Steps to Reproduce:
1.
2.
3.
  
Actual results:

not opening
Expected results:

program to open 
Additional info:

tried to reboot with no effect, also tried diffrent accounts
Comment 1 Stewart Adam 2008-06-19 20:16:15 EDT
Thanks for reporting this, I made a silly mistake in the last update. An update
is on its way now (see bug 452049 for more info).

*** This bug has been marked as a duplicate of 452049 ***

Note You need to log in before you can comment on or make changes to this bug.