Bug 454266 - deadlock when rpc_malloc tries to flush NFS pages
Summary: deadlock when rpc_malloc tries to flush NFS pages
Keywords:
Status: CLOSED DUPLICATE of bug 451317
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel
Version: 5.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: Jeff Layton
QA Contact: Martin Jenner
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-07 10:58 UTC by Jeff Layton
Modified: 2008-07-07 11:01 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-07 11:01:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Jeff Layton 2008-07-07 11:01:01 UTC
L

*** This bug has been marked as a duplicate of 451317 ***


Note You need to log in before you can comment on or make changes to this bug.