Bug 454321 - during dvd-install installer asks for CD 1
during dvd-install installer asks for CD 1
Status: CLOSED DUPLICATE of bug 452937
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-07 13:44 EDT by crane
Modified: 2008-07-11 17:13 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-11 17:13:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description crane 2008-07-07 13:44:30 EDT
Description of problem:
when installing fedora from dvd during install the
dvd is ejected and the installer keeps asking
for cd 1.
i believe it happened when installing a ***cms** -package.

Version-Release number of selected component (if applicable):

dvd downloaded friday

How reproducible:

happened 2 times

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Chris Lumens 2008-07-11 17:13:37 EDT

*** This bug has been marked as a duplicate of 452937 ***

Note You need to log in before you can comment on or make changes to this bug.