Bug 455459 - setroubleshoot-plugins not updated, at least not fully
setroubleshoot-plugins not updated, at least not fully
Status: CLOSED DUPLICATE of bug 455992
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-15 12:44 EDT by Göran Uddeborg
Modified: 2008-07-19 17:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-19 17:15:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Göran Uddeborg 2008-07-15 12:44:15 EDT
Description of problem:
I submitted an updated version of the Swedish translation of
setroubleshoot-plugins on the 6:th of July.  Today I noticed that the statistics
said it was still only about half translated, and when I download it I get the
version befor my update.  So I tried to submit again, but then I get a message
that the version I'm trying to upload is identical to the one on the server.

It seems my last update has been partly accepted, but not made it all the way.
Comment 1 Piotr Drąg 2008-07-19 17:15:20 EDT

*** This bug has been marked as a duplicate of 455992 ***

Note You need to log in before you can comment on or make changes to this bug.