Bug 455665 - TAHI--DHCPv6--The Time field of the recieved DHCPv6 Advertise Message is unmatched
TAHI--DHCPv6--The Time field of the recieved DHCPv6 Advertise Message is unma...
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: dhcpv6 (Show other bugs)
5.0
All Linux
urgent Severity medium
: rc
: ---
Assigned To: David Cantrell
: Reopened, ZStream
Depends On: 365501
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-16 17:01 EDT by RHEL Product and Program Management
Modified: 2008-11-05 16:54 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-05 16:54:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-07-16 17:01:01 EDT
This bug has been copied from bug #365501 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 5 David Cantrell 2008-11-05 15:45:10 EST
Can we close this bug out?
Comment 6 David Cantrell 2008-11-05 16:54:39 EST
Closing since this will be fixed in 5.3.

Note You need to log in before you can comment on or make changes to this bug.