Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 455983 - software updater crashes
Summary: software updater crashes
Keywords:
Status: CLOSED DUPLICATE of bug 455984
Alias: None
Product: Fedora
Classification: Fedora
Component: s390utils
Version: 5
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-07-19 18:53 UTC by Bernardo
Modified: 2015-03-05 01:20 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-21 22:58:37 UTC
Type: ---


Attachments (Terms of Use)

Description Bernardo 2008-07-19 18:53:26 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 petrosyan 2008-07-21 22:58:37 UTC

*** This bug has been marked as a duplicate of 455984 ***


Note You need to log in before you can comment on or make changes to this bug.