This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 457810 - 'wine' menu entry is not visible in classic menu top level
'wine' menu entry is not visible in classic menu top level
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: kdebase-workspace (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-04 15:21 EDT by Juha Tuomala
Modified: 2008-08-04 19:24 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-04 19:24:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Juha Tuomala 2008-08-04 15:21:11 EDT
Description of problem:
It appears in new menu but not in classic.

Version-Release number of selected component (if applicable):
kdebase-workspace-4.1.0-8.fc9.x86_64
Comment 1 Rex Dieter 2008-08-04 15:49:12 EDT
I can't reproduce, I see "Wine" toplevel menu in both.
Comment 2 Juha Tuomala 2008-08-04 19:24:18 EDT
now it's visible here too.

Note You need to log in before you can comment on or make changes to this bug.