Bug 458049 - F10 Alpha + Immediate updates
F10 Alpha + Immediate updates
Status: CLOSED DUPLICATE of bug 456680
Product: Fedora
Classification: Fedora
Component: xorg-x11-server (Show other bugs)
rawhide
i386 Linux
medium Severity urgent
: ---
: ---
Assigned To: X/OpenGL Maintenance List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-06 06:50 EDT by Frank Murphy
Modified: 2008-08-10 21:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-10 21:29:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Frank Murphy 2008-08-06 06:50:47 EDT
Description of problem:
Cannot login, no output from Keyboard, KB fine.
RL 3 works can login 
RL 5 Buggered

Version-Release number of selected component (if applicable):
Can't get from test box.

How reproducible:
Reboot, retry

Steps to Reproduce:
1. Normal start
2.
3.
  
Actual results:


Expected results:


Additional info:
F10A installed to ext USB h\d, install wnt fine, excpt for above thus far
Comment 1 Peter Hutterer 2008-08-06 21:00:14 EDT
Could be #456680

Please attach your X.log if you think it is a separate bug.
Comment 2 Frank Murphy 2008-08-07 08:17:11 EDT
Appear to be  #456680

Do I change to dupe,
or bz staff?
Comment 3 Peter Hutterer 2008-08-10 21:29:01 EDT

*** This bug has been marked as a duplicate of bug 456680 ***

Note You need to log in before you can comment on or make changes to this bug.