Status: CLOSED INSUFFICIENT_DATA
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
3.2
All Windows
medium Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
http://192.168.0.00
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-07 06:40 EDT by subbarao
Modified: 2013-06-23 22:24 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-07 09:19:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description subbarao 2008-08-07 06:40:46 EDT
Description of problem:

video is not playing on the desktop
Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.click on play button
2.loading the page
3.paly the movie
  
Actual results:
movie is playing

Expected results:

movie is playing

Additional info:
Comment 1 Tomas Hoger 2008-08-07 09:19:41 EDT
Dear reporter.  Your report is filed against incorrect product.  Even from the problem description, it is not possible to guess what product / component you have problem with, or whether you are using Red Hat Enterprise Linux or Fedora (as you entered Platform: Windows).  So it can not be re-assigned to where it belongs. With this amount of information, there's no way anyone can help.  Reopen if you are able to provide more details and re-assign to correct product / component.

Note You need to log in before you can comment on or make changes to this bug.