Bug 458307 - Issue tracker scores are no longer shown in bugzilla
Issue tracker scores are no longer shown in bugzilla
Status: CLOSED DUPLICATE of bug 457933
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
3.2
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-07 11:32 EDT by Bill Burns
Modified: 2013-06-23 22:12 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-07 11:44:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Burns 2008-08-07 11:32:03 EDT
Prior to the 3.2 upgrade the issue tracker score was shown along with issue tracker numbers. This is no longer the case. The scores are very useful information and I would like to see them listed.

Thanks,
 Bill
Comment 1 Noura El hawary 2008-08-07 11:44:19 EDT

*** This bug has been marked as a duplicate of bug 457933 ***

Note You need to log in before you can comment on or make changes to this bug.