Bug 458850 - Impossible to search bugs under the F-7+updates
Impossible to search bugs under the F-7+updates
Status: CLOSED DUPLICATE of bug 457843
Product: Bugzilla
Classification: Community
Component: Query/Bug List (Show other bugs)
3.2
All Linux
high Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-12 13:31 EDT by Andy Shevchenko
Modified: 2013-06-23 22:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-12 16:31:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andy Shevchenko 2008-08-12 13:31:05 EDT
Description of problem:
Under the F-7 whether in konqueror or in firefox the search list produces some CPU load and error message like 'this script may bring endless loop'.
Comment 1 David Lawrence 2008-08-12 16:31:05 EDT

*** This bug has been marked as a duplicate of bug 457843 ***

Note You need to log in before you can comment on or make changes to this bug.