Bug 460286 - Very slow creation of bugzilla entries for Fedora
Very slow creation of bugzilla entries for Fedora
Status: CLOSED DUPLICATE of bug 458696
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
devel
All Linux
medium Severity low (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-27 07:55 EDT by Zdenek Kabelac
Modified: 2013-06-23 22:18 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-03 19:47:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zdenek Kabelac 2008-08-27 07:55:19 EDT
Description of problem:

When I try to create a new bug for Fedora rawhide -
my firefox3.0.1 loads the Fedora page with list of packages for 48 seconds.
I'm considering this as a way too slow.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Max Kanat-Alexander 2008-09-03 19:47:33 EDT

*** This bug has been marked as a duplicate of bug 458696 ***

Note You need to log in before you can comment on or make changes to this bug.