Bug 461790 - Traceback while transitioning to 'Customize now' step
Traceback while transitioning to 'Customize now' step
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:e373bfb232ec35689...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-10 11:52 EDT by James Laska
Modified: 2013-09-02 02:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-10 13:11:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description James Laska 2008-09-10 11:52:58 EDT
This bug was filed automatically by anaconda.
Comment 1 Chris Lumens 2008-09-10 13:11:19 EDT
We don't have the traceback because save to bugzilla still isn't cooperating, but I know what the problem is and have already fixed it.

Note You need to log in before you can comment on or make changes to this bug.