This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 462 - Integrate changes from UltraPenguin 1.1.9
Integrate changes from UltraPenguin 1.1.9
Status: CLOSED DUPLICATE of bug 13
Product: Red Hat Raw Hide
Classification: Retired
Component: mc (Show other bugs)
1.0
sparc Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1998-12-15 14:12 EST by Jeff Johnson
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-12-15 16:38:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jeff Johnson 1998-12-15 14:12:42 EST
mc                      Make rpmfs working for rpm 2.5+.
Comment 1 Bill Nottingham 1998-12-15 16:38:59 EST
*** This bug has been marked as a duplicate of 13 ***

Note You need to log in before you can comment on or make changes to this bug.