Bug 462334 - %{?dist} vs. %{dist} issue
%{?dist} vs. %{dist} issue
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: numactl (Show other bugs)
5.3
All Linux
medium Severity medium
: rc
: ---
Assigned To: Neil Horman
: EasyFix, Reopened
Depends On: 440605
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-15 09:43 EDT by Chris Ward
Modified: 2009-01-20 16:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-20 16:05:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Neil Horman 2008-09-15 10:10:34 EDT

*** This bug has been marked as a duplicate of bug 440628 ***
Comment 2 Neil Horman 2008-09-15 10:11:30 EDT
sorry, wrong package, this isn't  a dup.
Comment 7 errata-xmlrpc 2009-01-20 16:05:53 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2009-0139.html

Note You need to log in before you can comment on or make changes to this bug.