Bug 463397 - New Package CVS Request - corosync
New Package CVS Request - corosync
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: fedora-packager (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dennis Gilmore
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-23 01:45 EDT by Steven Dake
Modified: 2016-04-26 14:29 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-24 02:41:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Steven Dake 2008-09-23 01:45:35 EDT
New Package CVS Request
=======================
Package Name: corosync
Short Description: The Corosync Cluster Engine
Owners: sdake
Branches: F-10 Rawhide
InitialCC: sdake
Comment 1 Kevin Fenzi 2008-09-23 16:36:56 EDT
I see no such package available. Is this some new package? 
It must go through review.
Comment 2 Steven Dake 2008-09-24 02:19:36 EDT
It has gone thorugh review and passed the review process.  Please advise if some other expectation hasn't been met.

The review bugzilla is : 

bz#459281
Comment 3 Parag AN(पराग) 2008-09-24 02:28:52 EDT
I will say always comment regarding your cvs requests in package review bug only.
So, Close this as NOTABUG and add comment#0 from here to https://bugzilla.redhat.com/show_bug.cgi?id=459281#c9

Even after that you need to request additional branches/package rename then also good to comment in that package's review bug.
Comment 4 Steven Dake 2008-09-24 02:40:42 EDT
Thanks for the help.  The wiki should be clarified I suppose since it somewhat implies the creation of a new bugzilla.

Note You need to log in before you can comment on or make changes to this bug.