Bug 464112 - German translation
German translation
Status: CLOSED UPSTREAM
Product: Fedora
Classification: Fedora
Component: system-switch-java (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Deepak Bhole
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 479644
  Show dependency treegraph
 
Reported: 2008-09-26 07:16 EDT by Fabian Affolter
Modified: 2009-01-12 05:53 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 09:40:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
German po file (2.60 KB, text/x-gettext-translation)
2008-09-26 07:16 EDT, Fabian Affolter
no flags Details

  None (edit)
Description Fabian Affolter 2008-09-26 07:16:34 EDT
Created attachment 317781 [details]
German po file

Initial German translation

Please add this file to your repository as soon as possible.  That way other translator can proofread it.
Comment 1 Deepak Bhole 2008-09-26 15:09:14 EDT
Translation committed. I did a quick build/test with de_DE and it seems to be fine. Thanks!

Note You need to log in before you can comment on or make changes to this bug.