Bug 464318 - sonata-1.5.3 is available
sonata-1.5.3 is available
Status: CLOSED DUPLICATE of bug 512442
Product: Fedora
Classification: Fedora
Component: sonata (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Haïkel Guémar
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
: 451521 464339 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2009-07-24 03:36 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-24 03:36:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:03 EDT
sonata-1.5.3 is already available. Repo version is 1.5.2.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Johan Kok 2008-10-21 13:14:28 EDT
*** Bug 464339 has been marked as a duplicate of this bug. ***
Comment 2 Julian Sikorski 2009-05-25 16:41:23 EDT
*** Bug 451521 has been marked as a duplicate of this bug. ***
Comment 3 Haïkel Guémar 2009-07-24 03:36:55 EDT

*** This bug has been marked as a duplicate of bug 512442 ***

Note You need to log in before you can comment on or make changes to this bug.