Bug 464325 - pyroom-0.3.1.1 is available
Summary: pyroom-0.3.1.1 is available
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: pyroom
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Rahul Sundaram
QA Contact: Fedora Extras Quality Assurance
URL: http://fedoraproject.org/wiki/Package...
Whiteboard:
: 464346 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-09-27 21:53 UTC by fever
Modified: 2013-03-13 05:44 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-12-03 01:26:43 UTC
Type: ---


Attachments (Terms of Use)

Description fever 2008-09-27 21:53:21 UTC
pyroom-0.3.1.1 is already available. Repo version is 0.2.1.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Johan Kok 2008-10-21 17:09:30 UTC
*** Bug 464346 has been marked as a duplicate of this bug. ***

Comment 2 Fedora Update System 2008-11-05 19:07:02 UTC
pyroom-0.3.1.1-4.fc10 has been submitted as an update for Fedora 10.
http://admin.fedoraproject.org/updates/pyroom-0.3.1.1-4.fc10

Comment 3 Fedora Update System 2008-11-10 20:59:27 UTC
pyroom-0.3.1.1-4.fc9 has been submitted as an update for Fedora 9.
http://admin.fedoraproject.org/updates/pyroom-0.3.1.1-4.fc9

Comment 4 Fedora Update System 2008-11-12 02:51:26 UTC
pyroom-0.3.1.1-4.fc9 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update pyroom'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2008-9517

Comment 5 Fedora Update System 2008-11-22 17:00:09 UTC
pyroom-0.3.1.1-4.fc10 has been pushed to the Fedora 10 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update pyroom'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/f10/FEDORA-2008-10000

Comment 6 Fedora Update System 2008-12-03 01:26:40 UTC
pyroom-0.3.1.1-4.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Comment 7 Fedora Update System 2008-12-03 01:31:05 UTC
pyroom-0.3.1.1-4.fc10 has been pushed to the Fedora 10 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.