Bug 464331 - gnomeradio-1.8 is available
gnomeradio-1.8 is available
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: gnomeradio (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dominik 'Rathann' Mierzejewski
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
: 464352 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 17:53 EDT by fever
Modified: 2008-11-26 01:20 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-26 01:20:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 17:53:37 EDT
gnomeradio-1.8 is already available. Repo version is 1.7.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Dominik 'Rathann' Mierzejewski 2008-09-28 06:55:41 EDT
*** Bug 464352 has been marked as a duplicate of this bug. ***
Comment 2 Dominik 'Rathann' Mierzejewski 2008-10-31 14:31:55 EDT
Updated in CVS. Updates pending the appearance of F-10 option in bodhi.
Comment 3 Fedora Update System 2008-11-04 20:21:14 EST
gnomeradio-1.8-1.fc10 has been submitted as an update for Fedora 10.
http://admin.fedoraproject.org/updates/gnomeradio-1.8-1.fc10
Comment 4 Fedora Update System 2008-11-04 20:21:19 EST
gnomeradio-1.8-1.fc9 has been submitted as an update for Fedora 9.
http://admin.fedoraproject.org/updates/gnomeradio-1.8-1.fc9
Comment 5 Fedora Update System 2008-11-04 20:25:32 EST
gnomeradio-1.8-1.fc10 has been submitted as an update for Fedora 10.
http://admin.fedoraproject.org/updates/gnomeradio-1.8-1.fc10
Comment 6 Fedora Update System 2008-11-06 21:56:44 EST
gnomeradio-1.8-1.fc8 has been pushed to the Fedora 8 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update gnomeradio'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F8/FEDORA-2008-9471
Comment 7 Fedora Update System 2008-11-06 21:57:40 EST
gnomeradio-1.8-1.fc9 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update gnomeradio'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2008-9486
Comment 8 Fedora Update System 2008-11-26 01:11:33 EST
gnomeradio-1.8-1.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 9 Fedora Update System 2008-11-26 01:20:10 EST
gnomeradio-1.8-1.fc8 has been pushed to the Fedora 8 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.