Bug 464364 - lightning-1.2c is available
lightning-1.2c is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: lightning (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jochen Schmitt
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-27 18:22 EDT by fever
Modified: 2008-09-28 16:17 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-28 16:17:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description fever 2008-09-27 18:22:08 EDT
lightning-1.2c is already available. Repo version is 1.2a.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Jochen Schmitt 2008-09-28 15:57:12 EDT
Package will build for rawhide only, because it's may caused a compatiblity issue.

Note You need to log in before you can comment on or make changes to this bug.