Bug 464491 - manaworld-0.0.26 is available
Summary: manaworld-0.0.26 is available
Status: CLOSED DUPLICATE of bug 476114
Alias: None
Product: Fedora
Classification: Fedora
Component: manaworld   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Wart
QA Contact: Fedora Extras Quality Assurance
URL: http://fedoraproject.org/wiki/Package...
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-09-29 12:30 UTC by fever
Modified: 2008-12-16 01:01 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-16 01:01:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description fever 2008-09-29 12:30:39 UTC
manaworld-0.0.26 is already available. Repo version is 0.0.25.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Wart 2008-12-16 01:01:30 UTC

*** This bug has been marked as a duplicate of bug 476114 ***


Note You need to log in before you can comment on or make changes to this bug.