Bug 464588 - Synaptic Fails MD5 checksum
Synaptic Fails MD5 checksum
Status: CLOSED DUPLICATE of bug 449168
Product: Fedora
Classification: Fedora
Component: synaptic (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Axel Thimm
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-09-29 12:55 EDT by Eli Wapniarski
Modified: 2009-07-31 13:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-01 08:37:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eli Wapniarski 2008-09-29 12:55:20 EDT
When using Synaptic to install packages, it always fails the MD5 checksum tests. I always then have to go to the command line and install from there.
Comment 1 Kevin Kofler 2008-11-01 08:37:35 EDT

*** This bug has been marked as a duplicate of bug 449168 ***

Note You need to log in before you can comment on or make changes to this bug.