This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 464937 - FTBFS gambas-1.0.19-6.fc9
FTBFS gambas-1.0.19-6.fc9
Status: CLOSED DUPLICATE of bug 464924
Product: Fedora
Classification: Fedora
Component: gambas (Show other bugs)
rawhide
i386 Linux
high Severity high
: ---
: ---
Assigned To: Tom "spot" Callaway
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: F10FTBFS
  Show dependency treegraph
 
Reported: 2008-10-01 10:58 EDT by FTBFS
Modified: 2008-10-01 11:09 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 11:09:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description FTBFS 2008-10-01 10:58:18 EDT
gambas-1.0.19-6.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 Matt Domsch 2008-10-01 11:09:17 EDT

*** This bug has been marked as a duplicate of bug 464924 ***

Note You need to log in before you can comment on or make changes to this bug.