This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 464968 - FTBFS alsa-firmware-1.0.17-1.fc10
FTBFS alsa-firmware-1.0.17-1.fc10
Status: CLOSED DUPLICATE of bug 463814
Product: Fedora
Classification: Fedora
Component: alsa-firmware (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Tim Jackson
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: F10FTBFS
  Show dependency treegraph
 
Reported: 2008-10-01 11:44 EDT by FTBFS
Modified: 2008-10-03 06:39 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-03 06:39:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
root.log (451.14 KB, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details
build.log (71.79 KB, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details
mock.log (893 bytes, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details
root.log (540.96 KB, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details
build.log (71.30 KB, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details
mock.log (900 bytes, text/plain)
2008-10-01 11:44 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-10-01 11:44:18 EDT
alsa-firmware-1.0.17-1.fc10.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-10-01 11:44:22 EDT
Created attachment 318323 [details]
root.log

root.log for i386
Comment 2 FTBFS 2008-10-01 11:44:23 EDT
Created attachment 318324 [details]
build.log

build.log for i386
Comment 3 FTBFS 2008-10-01 11:44:24 EDT
Created attachment 318325 [details]
mock.log

mock.log for i386
Comment 4 FTBFS 2008-10-01 11:44:26 EDT
Created attachment 318326 [details]
root.log

root.log for x86_64
Comment 5 FTBFS 2008-10-01 11:44:27 EDT
Created attachment 318327 [details]
build.log

build.log for x86_64
Comment 6 FTBFS 2008-10-01 11:44:28 EDT
Created attachment 318328 [details]
mock.log

mock.log for x86_64
Comment 7 Tim Jackson 2008-10-03 06:39:23 EDT

*** This bug has been marked as a duplicate of bug 463814 ***

Note You need to log in before you can comment on or make changes to this bug.