Bug 465025 - FTBFS lybniz-1.3.2-1.fc9
FTBFS lybniz-1.3.2-1.fc9
Status: CLOSED DUPLICATE of bug 464956
Product: Fedora
Classification: Fedora
Component: lybniz (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Stewart Adam
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: F10FTBFS
  Show dependency treegraph
 
Reported: 2008-10-01 12:28 EDT by FTBFS
Modified: 2008-10-01 16:39 EDT (History)
1 user (show)

See Also:
Fixed In Version: lybniz-1.3.2-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 16:39:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
root.log (459.80 KB, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details
build.log (2.54 KB, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details
mock.log (1.03 KB, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details
root.log (552.58 KB, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details
build.log (2.57 KB, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details
mock.log (867 bytes, text/plain)
2008-10-01 12:28 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-10-01 12:28:00 EDT
lybniz-1.3.2-1.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-10-01 12:28:03 EDT
Created attachment 318605 [details]
root.log

root.log for i386
Comment 2 FTBFS 2008-10-01 12:28:04 EDT
Created attachment 318606 [details]
build.log

build.log for i386
Comment 3 FTBFS 2008-10-01 12:28:05 EDT
Created attachment 318607 [details]
mock.log

mock.log for i386
Comment 4 FTBFS 2008-10-01 12:28:07 EDT
Created attachment 318608 [details]
root.log

root.log for x86_64
Comment 5 FTBFS 2008-10-01 12:28:08 EDT
Created attachment 318609 [details]
build.log

build.log for x86_64
Comment 6 FTBFS 2008-10-01 12:28:09 EDT
Created attachment 318610 [details]
mock.log

mock.log for x86_64
Comment 7 Stewart Adam 2008-10-01 16:39:19 EDT

*** This bug has been marked as a duplicate of bug 464956 ***

Note You need to log in before you can comment on or make changes to this bug.