Bug 465702 - Mass Branch Request
Mass Branch Request
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: mencal (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lubomir Rintel
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-05 15:24 EDT by Lubomir Rintel
Modified: 2008-10-09 02:12 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-09 02:12:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Lubomir Rintel 2008-10-05 15:24:03 EDT
Package Change Request
======================
Packages: wv, enchant
New Branches: EL-5
Owners: lkundrak

wv is maintained in Fedora by abompard, who states that he "Does not maintain EPEL packages". Enchant is maintained by uwog, who was reportedly asked to maintain the package on 071211 (he seems to have some interest in EPEL, since he has a branch of abiword there, so in case he is interested in EPEL branch of enchant (or wv, or both), I'll gladly pass it to him -- adding him to CC).
Comment 1 Kevin Fenzi 2008-10-07 13:25:09 EDT
cvs done.
Comment 2 Lubomir Rintel 2008-10-09 02:12:00 EDT
Imported and built. Thanks!

Note You need to log in before you can comment on or make changes to this bug.