Bug 466559 - Update the bnx2 driver with RHEL5.3 and upstream fixes
Update the bnx2 driver with RHEL5.3 and upstream fixes
Status: CLOSED DUPLICATE of bug 466153
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-kernel (Show other bugs)
1.1
All Linux
high Severity medium
: ---
: ---
Assigned To: Red Hat Real Time Maintenance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-10 17:31 EDT by Clark Williams
Modified: 2008-11-17 17:42 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-17 17:42:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Clark Williams 2008-10-10 17:31:21 EDT
Description of problem:

Need to update the MRG RT bnx2 driver with RHEL5.3 and upstream fixes
Comment 1 Beth Uptagrafft 2008-11-17 17:42:14 EST

*** This bug has been marked as a duplicate of bug 466153 ***

Note You need to log in before you can comment on or make changes to this bug.