Bug 466572 - Update lpfc driver with RHEL5.3 + upstream fixes
Update lpfc driver with RHEL5.3 + upstream fixes
Status: CLOSED DUPLICATE of bug 461330
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-kernel (Show other bugs)
All Linux
high Severity medium
: 1.1
: ---
Assigned To: Jon Masters
Depends On:
  Show dependency treegraph
Reported: 2008-10-10 17:46 EDT by Clark Williams
Modified: 2008-12-12 11:22 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-12-12 11:22:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Clark Williams 2008-10-10 17:46:41 EDT
Description of problem:

Need to update the MRG RT lpfc driver with RHEL5.3 and upstream fixes
Comment 1 Beth Uptagrafft 2008-10-30 17:12:01 EDT
According to Clark, "We actually are carrying the latest driver, from a previous update."
Comment 3 Clark Williams 2008-12-12 11:22:42 EST
This is a duplicate of the request from Emulex

*** This bug has been marked as a duplicate of bug 461330 ***

Note You need to log in before you can comment on or make changes to this bug.