Bug 4666 - Enlightenment package missing
Summary: Enlightenment package missing
Status: CLOSED DUPLICATE of bug 4409
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-23 10:04 UTC by tcc1000
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-30 20:48:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description tcc1000 1999-08-23 10:04:37 UTC
Enlightenment package is missing from Red Hat Linux
components: you cannot select it to report a bug in
enlightenment.

Comment 1 David Lawrence 1999-08-30 20:48:59 UTC
*** This bug has been marked as a duplicate of 4409 ***


Note You need to log in before you can comment on or make changes to this bug.