Bug 466805 - google
google
Status: CLOSED DUPLICATE of bug 466807
Product: Fedora
Classification: Fedora
Component: ipvsadm (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
http://sixpak.org/vince/google/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-13 14:14 EDT by acount closed by user
Modified: 2008-10-13 14:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-13 14:20:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2008-10-13 14:14:50 EDT
Extended ipvsadm to support IPv6 addresses.
Comment 1 acount closed by user 2008-10-13 14:20:03 EDT

*** This bug has been marked as a duplicate of bug 466807 ***

Note You need to log in before you can comment on or make changes to this bug.