Bug 466886 - [RFE] DTR/DSR flow control
[RFE] DTR/DSR flow control
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: coreutils (Show other bugs)
5.3
All Linux
urgent Severity medium
: rc
: ---
Assigned To: Ondrej Vasik
BaseOS QE
: FutureFeature, ZStream
Depends On: 445213 1051358
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-14 07:20 EDT by RHEL Product and Program Management
Modified: 2014-01-10 01:31 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-20 10:33:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-10-14 07:20:13 EDT
This bug has been copied from bug #445213 and has been proposed
to be backported to 5.2 z-stream (EUS).
Comment 3 Daniel Riek 2008-10-20 10:07:01 EDT
This is not longer required for async release due to changes on the customer
project side.

Dropping from EUS - will still go into 5.3. See bug 445213
Comment 4 RHEL Product and Program Management 2008-10-20 10:33:06 EDT
Product Management has reviewed and declined this request.  You may appeal this
decision by reopening this request.

Note You need to log in before you can comment on or make changes to this bug.