Bug 467514 - email replies to email notifications
email replies to email notifications
Status: CLOSED DUPLICATE of bug 54231
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
3.2
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-17 16:42 EDT by Peter Zijlstra
Modified: 2014-08-11 01:40 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-21 14:43:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Zijlstra 2008-10-17 16:42:55 EDT
Description of problem:

Currently email notifications say:

"Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug."

Whereas that is exactly what I'd like to do as bugzilla.kernel.org allows that and is very convenient.

Version-Release number of selected component (if applicable):

3.2

How reproducible:

100%

Steps to Reproduce:
1. get send an email notification
2. read it
3. get annoyed
  
Actual results:


Expected results:


Additional info:
Comment 1 Kevin Baker 2008-11-21 14:43:10 EST

*** This bug has been marked as a duplicate of bug 54231 ***

Note You need to log in before you can comment on or make changes to this bug.