Bug 468725 - xen DomU loosing connectivity randomly
xen DomU loosing connectivity randomly
Status: CLOSED DUPLICATE of bug 648763
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel-xen (Show other bugs)
5.2
All Linux
urgent Severity high
: rc
: ---
Assigned To: Herbert Xu
Martin Jenner
:
Depends On:
Blocks: 514489
  Show dependency treegraph
 
Reported: 2008-10-27 13:33 EDT by Olivier Fourdan
Modified: 2013-03-03 21:47 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-18 06:34:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 32 Paolo Bonzini 2011-01-18 06:34:51 EST
Considering: 1) the memory squeeze messages definitely point in the direction of bug 648763; 2) there had been no news for two years, and the NEEDINFO has been unanswered for two months already...

... I believe we can afford a bit of boldness, and close the issue as duplicate now.  Thanks Laszlo for the analysis!

*** This bug has been marked as a duplicate of bug 648763 ***

Note You need to log in before you can comment on or make changes to this bug.