Bug 469306 - [5.2. Creating guests with virt-manager] screen shot directory
[5.2. Creating guests with virt-manager] screen shot directory
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Virtualization_Guide (Show other bugs)
5.3
All Linux
low Severity low
: rc
: ---
Assigned To: Christopher Curran
Don Domingo
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-31 04:28 EDT by Kazuo Moriwaka
Modified: 2009-08-20 00:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-31 04:30:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kazuo Moriwaka 2008-10-31 04:28:11 EDT
Description of problem:

In correct, this is not a bug.

In [5.2. Creating guests with virt-manager] 
 directory in screenshot at  
7. The Assigning storage space window displays.
is "/xen/images/rhel5ORApv.dsk", 
If it is in /var/lib/xen/images (its for SELinux environment), it's better.
Comment 1 Kazuo Moriwaka 2008-10-31 04:30:30 EDT
I'm sorry to rush. I missed Note below the image. I close this.

Note You need to log in before you can comment on or make changes to this bug.