Bug 469419 - [RFE] Update linuxdc++ to 1.0.2
[RFE] Update linuxdc++ to 1.0.2
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: linuxdcpp (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marcin Garski
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-31 14:51 EDT by Dario Castellarin
Modified: 2008-11-07 21:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-06 04:28:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dario Castellarin 2008-10-31 14:51:39 EDT
LinuxDC++ 1.0.2 has been out since months now, it would be really nice if we could see it as an update!
Also note that they moved to launchpad.
Comment 1 Fedora Update System 2008-11-02 18:29:25 EST
linuxdcpp-1.0.2-2.fc9 has been submitted as an update for Fedora 9.
http://admin.fedoraproject.org/updates/linuxdcpp-1.0.2-2.fc9
Comment 2 Fedora Update System 2008-11-05 23:05:04 EST
linuxdcpp-1.0.2-2.fc9 has been pushed to the Fedora 9 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update linuxdcpp'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/F9/FEDORA-2008-9337
Comment 3 Dario Castellarin 2008-11-06 04:27:36 EST
I just updated it, everything works fine here, bug can be closed!
Comment 4 Fedora Update System 2008-11-07 21:11:21 EST
linuxdcpp-1.0.2-2.fc9 has been pushed to the Fedora 9 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.