Bug 471982 - Update section on configuring winsync
Summary: Update section on configuring winsync
Status: CLOSED DUPLICATE of bug 646237
Alias: None
Product: freeIPA
Classification: Retired
Component: Documentation
Version: 2.0
Hardware: All
OS: Linux
low
medium
Target Milestone: v2 release
Assignee: David O'Brien
QA Contact: Chandrasekar Kannan
URL: https://wiki.idm.lab.bos.redhat.com/e...
Whiteboard:
Keywords: Documentation
Depends On:
Blocks: 431020 freeipa20 489811 646217 646237
TreeView+ depends on / blocked
 
Reported: 2008-11-18 01:04 UTC by David O'Brien
Modified: 2015-01-04 23:34 UTC (History)
2 users (show)

(edit)
Clone Of:
: 646237 (view as bug list)
(edit)
Last Closed: 2011-01-10 03:13:42 UTC


Attachments (Terms of Use)

Description David O'Brien 2008-11-18 01:04:50 UTC
Description of problem:
Need to document all the different plug-in attributes and what they're for.

Version-Release number of selected component (if applicable):
2.0

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 2 David O'Brien 2009-03-08 21:55:17 UTC
Version set to 1.1 by  mistake. Resetting to 2.0

Comment 5 David O'Brien 2011-01-10 03:13:42 UTC

*** This bug has been marked as a duplicate of bug 646237 ***


Note You need to log in before you can comment on or make changes to this bug.