Bug 4720 - Random quip page not accessible
Random quip page not accessible
Status: CLOSED WONTFIX
Product: Red Hat Contrib|Net
Classification: Retired
Component: rhcn (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
http://developer.redhat.com/bugzilla/...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-08-26 06:02 EDT by gbayley
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-17 11:13:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description gbayley 1999-08-26 06:02:28 EDT
http://developer.redhat.com/bugzilla/data/comments is not
accessible.  I was hoping to see the full list of random
quips!

:-)
Comment 1 Aleksey Nogin 1999-11-17 03:24:59 EST
This should be marked as Bugzilla bug, not RHCN bug...
Comment 2 David Lawrence 1999-11-17 11:13:59 EST
Quips are no longer supported due to abuse from certain members.

Note You need to log in before you can comment on or make changes to this bug.