Bug 472840 - Package Change Request
Package Change Request
Status: CLOSED DUPLICATE of bug 472758
Product: Fedora
Classification: Fedora
Component: abiword (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marc Maurer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-24 18:42 EST by Marc Maurer
Modified: 2008-11-25 11:57 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-24 18:45:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marc Maurer 2008-11-24 18:42:01 EST
Package Name: abiword
New Branches: OLPC-4
Owners: same as the owners of the OLPC-3 branch; if that is unknown, then "uwog"
Comment 1 Marc Maurer 2008-11-24 18:45:24 EST
Sorry for the noise.

*** This bug has been marked as a duplicate of bug 472758 ***
Comment 2 Dennis Gilmore 2008-11-25 11:57:58 EST
unsetting the cvs request

Note You need to log in before you can comment on or make changes to this bug.