Bug 473539 - Face not shown in gdm user chooser
Face not shown in gdm user chooser
Status: CLOSED DUPLICATE of bug 447430
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
10
All Linux
medium Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-29 03:14 EST by Eric Tanguy
Modified: 2015-01-14 18:22 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-01 16:40:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eric Tanguy 2008-11-29 03:14:16 EST
Description of problem:

When you select a user picture in about me, the correct picture is displayed in user chooser applet and in the password dialog box after screen saver but not in gdm user chooser before you log in. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ray Strode [halfline] 2008-12-01 16:40:16 EST

*** This bug has been marked as a duplicate of bug 447430 ***

Note You need to log in before you can comment on or make changes to this bug.